Conectarse a un servidor MySQL 5 o mayor mediante un cliente para version <=4

MySQL Sin comentarios »

Cuando se instalaron nuevos servidores con nuevas versiones de MySQL resultó extraño que desde los viejos servidores no pudieramos acceder a los nuevos obteniendo un error del tipo “Client does not support authentication protocol requested by server; consider upgrading MySQL client“. Leer el resto de esta entrada »

Copyright © 2009-2010 - www.jabox.com.ar
Tema de N.Design Studio | Entries RSS Comments RSS